opkg update
opkg install luci-compat